SPONSORS LINK

2014/09/01

障害・不具合のお知らせ(2014/09/01)

下記の不具合を確認しております。(公式サイトより)

不具合詳細

超限界突破後の強化素材として同一のユニット以外を使用できない。

超限界突破の素材として使用したユニットは、強化アイテムとして使用可能です。

正しい挙動は「特定のURを除いた同名のユニットが強化素材として使用できる」です。


不具合修正にはバージョンアップが必要なため、次回バージョンアップにて修正予定です。


このたびのお詫びとしてプレゼントの配布を予定しております。

配布は、9月2日14:00に開始する予定です。

SPONSORS LINK

0 件のコメント:

コメントを投稿